Blockchain Gaps (eng)
Idioma: inglés
Editorial: Springer, 2022
- Tapa blanda
- Nuevo

Librería: Brook Bookstore On Demand, Napoli, NA, ItaliaBrook Bookstore On Demand
Vendedor de AbeBooks desde el 11 de octubre de 2022
Condición: Nuevo
EUR 51,83
Cantidad disponible: Más de 20 disponibles
Añadir al carritoDescripción del artículo del vendedor
Questo è un articolo print on demand.
N° de ref. del artículo 4834a98dc0da913867bc01163e777dfb
- Título
- Blockchain Gaps (eng)
- Autor
- Matsuo, Shin'ichiro
- Editorial
- Springer
- Año de publicación
- 2022
- Estado
- new
- Encuadernación
- Encuadernación de tapa blanda
- Idioma
- inglés
- ISBN 10
- 9813360542
- ISBN 13
- 9789813360549
- Peso del artículo
- 0,21 kilogramos
- Serie
- Libro 26 de 84: Future of Business and Finance
The authors of this work are experts from a wide range of backgrounds such as cryptography, distributed computing, computer science, trust, identity, regulation, and standardization. Their contributions collected here will appeal to all who are interested in blockchain and the elements surrounding it.
“Sinopsis” puede pertenecer a otra edición de este título.
Acerca del autor
Dr. Shin'ichiro Matsuo is a research scientist in cryptography and information security. He is working on maturing blockchain technology from the academia side and presents research results on blockchain security. At Georgetown University, he directs the Blockchain Technology and Ecosystem Design (B-TED) Research Center and leads multi-disciplinary research among technology, economy, law, and regulation. He also leads international research collaboration on blockchain as a director's Liaison for Financial Cryptography at the MIT Media Lab and founded BASE (Blockchain Academic Synergized Environment) alliance with the University of Tokyo and Keio University. He is a co-founder of the BSafe.network, an international and neutral research test network to promote applied academic research in blockchain technologies. He is a part of many program committees on blockchain technology and information security, and a program co-chair of Scaling Bitcoin 2018 Tokyo. He serves as the leader of security standardization project of blockchain (ISO TC307). Previously he served as the head of Japanese national body of ISO/IEC JTC1 SC27/WG2 for cryptographic techniques, a member of advisory board cryptographic technology for the Japanese government.
Nat Sakimura
Nat Sakimura is a well-known identity and privacy standardization architect at NAT Consulting and the Chairman of the Board of the OpenID Foundation. Besides being an author of such widely used standards as JWT (RFC7519), JWS (RFC7515), OAuth PKCE (RFC7636) and OpenID Connect that are used by over three billion people, he helps communities organize themselves to realize the ideas around identity and privacy.
As the chairman of the board of the OpenID Foundation, he streamlined the process, bolstered the IPR management, and greatly expanded the breadth of the foundation spanning over 10 working groups whose members include large internet services, mobile operators, financial institutions, governments, etc.
He is also active in public policy space. He has been serving in various committees in the Japanese government including the Personal Data Working Group of the Ministry of Economy, Trade and Industry and the Study Group on the Platform Services of the Ministry of Internal Affairs and Communications.
“Acerca de” puede pertenecer a otra edición de este título.
Brook Bookstore On Demand
Napoli, NA, Italia
Vendedor de AbeBooks desde el 11 de octubre de 2022
Tarifas de envío de Italia a Estados Unidos de America
| Artículo | De 25 a 40 días hábiles | De 60 a 60 días hábiles |
|---|---|---|
| Primer artículo | EUR 4,00 | EUR 511,00 |
Métodos de pago
Descripción de la tienda
Account dedicated to Print on Demand titles. Brook Bookstore offers a wide selection of books with a continuously updated catalog and fast shipments all over the world. We hold distribution rights with all of the publishers we promote and are in continuous search of new interesting titles to propose to our customers. We are part of Brandon Group SRL (an Italian company) and all of the orders are shipped from Europe. Depending on availability orders will be picked from our different warehouses. CONTACT US If you have any questions please do not hesitate to contact us sending a message to our store. We have a well prepared customer service team who will be happy to assist you. Our working hours are from Monday to Friday from 9:30 to 18:30 (CET, UTC +1) so messages received during the weekends might be responded with a slight delay but we guarantee you will get back to you as soon as possible. RETURNS If you want to return your order, please submit your request through Abebooks platform. Returns requests are managed case by case by our team and always in line with Abebooks policies: AbeBooks’ Return Policy guarantees that you can return any book for a refund within 30 days, when the return is due to an error on the bookseller’s part. When the motive of the return is not due to an error of the seller it is up to Brook Bookstore to accept the return or else after studying the case. CANCELLATION You can send a cancellation request to our customer service team while the package has not yet been shipped. After that we cannot ensure we can retrieve the parcel but we suggest you to get in touch with us in order to verify the case. INVOICE You can request the invoice to be issued together with the shipment of the order or, at the latest, in the same month of the shipment. …
Especialidad
Print on DemandInformación empresarial del vendedor
Brandon Group S.R.L.
Via Vannella Gaetani 27, Brandon Group
Napoli, NA Italia 80121
Condiciones de venta
Brook Bookstore On Demand ofrece una amplia selección de libros con un catálogo continuamente actualizado y envíos rápidos a todo el mundo. Tenemos los derechos de distribución con todas las editoriales que promocionamos y estamos en continua búsqueda de nuevos títulos interesantes para proponer a nuestros clientes. Somos parte de Brandon Group SRL (una compañía italiana) y todos los pedidos se envían desde Europa. Dependiendo de la disponibilidad los pedidos se recogerán de nuestros diferentes centros de distribución.
Derecho al desistimiento
Si es un consumidor, puede rescindir el contrato de acuerdo con lo siguiente. Por consumidor se entiende cualquier persona física que actúe con fines ajenos a su actividad comercial, empresarial, oficio o profesión.
Información sobre el derecho de desistimiento
Derecho legal de desistimiento
Tiene derecho a rescindir este contrato en un plazo de 14 días sin dar ningún motivo.
El periodo de desistimiento vencerá a los 14 días desde que usted, o un tercero que no sea el transportista e indicado por usted, adquiera la posesión física del último bien o del último lote o pieza.
Para ejercer el derecho de desistimiento, complete de forma electrónica y envíe una declaración clara en nuestro sitio web, desde "Mis compras" en "Mi cuenta". Le enviaremos sin demora un acuse de recibo de dicho desistimiento a través de un soporte duradero (por ejemplo, por correo electrónico).
Para cumplir con el plazo de desistimiento, basta con que envíe su comunicación relativa al ejercicio del derecho de desistimiento antes de que venza el periodo de desistimiento.
Efectos del desistimiento
Si rescinde este contrato, le reembolsaremos todos los pagos que hayamos recibido de usted, incluidos los gastos de envío (excepto los gastos adicionales que surjan si elige un tipo de envío que no sea el tipo de envío estándar más económico que ofrecemos).
Podemos hacer una deducción del reembolso por la pérdida de valor de cualquier bien suministrado, si la pérdida es el resultado de una manipulación innecesaria por su parte.
Efectuaremos el reembolso sin demoras indebidas y, a más tardar, 14 días después de que se nos informe de su decisión de rescindir este contrato.
Efectuaremos el reembolso utilizando el mismo medio de pago que utilizó para la transacción inicial, a menos que haya acordado expresamente lo contrario; en cualquier caso, no incurrirá en ningún cargo como resultado de dicho reembolso.
Podremos retener el reembolso hasta que hayamos recibido los bienes o hasta que nos haya presentado una prueba de que los ha devuelto, lo que ocurra primero.
Deberá devolver los bienes o entregarlos a Brook Bookstore On Demand, Bristol, United Kingdom, +39 3485885209, sin demoras indebidas y, en cualquier caso, en un plazo máximo de 14 días a partir del día en que nos comunique su desistimiento del presente contrato. El plazo se cumple si devuelve la mercancía antes de que venza el periodo de 14 días. Tendrá que asumir los gastos directos de devolución de los bienes. Usted solo es responsable de la disminución del valor de los bienes como resultado de una manipulación distinta a la necesaria para establecer la naturaleza, las características y el funcionamiento de los bienes.
Excepciones al derecho de desistimiento
El derecho de desistimiento no se aplica a lo siguiente:
- La entrega de periódicos, diarios o revistas, con la excepción de los contratos de suscripción; y
- El suministro de contenido digital que no se proporcione en un soporte tangible (por ejemplo, en un CD o DVD) si, al hacer el pedido, aceptó que podíamos empezar a entregarlo y que no podría desistir una vez iniciada la entrega.